Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Paranoid bug
#1
Video 
Hi,

I'm new with paranoid and I'm trying to install it on my Ubuntu 14.04 LTS and suddenly I skip this error. I disabled the UFW but I still not working.

Can anybody help me?

Add photo, thx.


Attached Files Thumbnail(s)
   
Reply
#2
(05-15-2015, 02:26 PM)hector Wrote:  Hi,

I'm new with paranoid and I'm trying to install it on my Ubuntu 14.04 LTS and suddenly I skip this error. I disabled the UFW but I still not working.

Can anybody help me?

Add photo, thx.

Can you tellme what is the result of the following command?:
>ufw status
---
Mario Rodríguez
Reply
#3
Hi i am shirley. I have installed paranoid in my laptop which is a windows operating system. After installing it the guide took me to the final page where we are starting the use of Paranoid. But when i click finish there comes the error. Somebody pleases help me out.
Reply
#4
(12-14-2016, 09:19 AM)ShirleyFWilliams Wrote:  Hi i am shirley. I have installed paranoid in my laptop which is a windows operating system. After installing it the guide took me to the final page where we are starting the use of Paranoid. But when i click finish there comes the error. Somebody pleases help me out.

sentora-paranoid is designed to run in linux environment, not windows based systems.
---
Mario Rodríguez
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)